Внимание! Приведенные ниже шаблоны несовместимы с REG.Panel версии 3.* и 4.*. Данные шаблоны подходят для REG.Panel версий 2.3 - 2.52.